Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: [DONE] CLM Logo

[DONE] CLM Logo 9 Jahre 3 Monate her #1003

  • Fjodinho
  • Fjodinhos Avatar
  • Offline
  • Administrator
  • Beiträge: 453
  • Dank erhalten: 3
  • Karma: 4
Vielleicht gibt es noch mehr Stimmen?
Anhang:
Frei ist, wer in Ketten tanzen kann.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

[DONE] CLM Logo 9 Jahre 3 Monate her #1010

  • petert
  • peterts Avatar
  • Offline
  • Platinum Boarder
  • Beiträge: 388
  • Dank erhalten: 1
  • Karma: 0
TSchwietert schrieb:
Das sieht wirklich richtig gut aus. Ich würd's genau so nehmen wie es ist !!!

dem schließe ich mich voll und ganz an
sehr gelungen
Der Administrator hat öffentliche Schreibrechte deaktiviert.

[DONE] CLM Logo 9 Jahre 3 Monate her #1018

  • TSchwietert
  • TSchwieterts Avatar
  • Offline
  • Administrator
  • Beiträge: 1025
  • Dank erhalten: 4
  • Karma: 13
Das von Fjodor vorgeschlagene Logo wurde ausgewählt, der Backend Bereich "Info" wurde ebenfalls überarbeitet. Damit ist dieses Thema dann auch geschlossen !

-> gelöst in CLM 0.97 v12 !
Der Administrator hat öffentliche Schreibrechte deaktiviert.

[DONE] CLM Logo 9 Jahre 3 Monate her #1045

  • DMohr
  • DMohrs Avatar
  • Offline
  • Gold Boarder
  • Beiträge: 215
  • Karma: 2
Gefällt mir sehr gut, aber bei mir werden alle Logos untereinander angezeigt.
Firefox 3.6.13 unter Win7

mit Chrome ist die Darstellung richtig!
Der Administrator hat öffentliche Schreibrechte deaktiviert.

[DONE] CLM Logo 9 Jahre 3 Monate her #1050

  • petert
  • peterts Avatar
  • Offline
  • Platinum Boarder
  • Beiträge: 388
  • Dank erhalten: 1
  • Karma: 0
DMohr schrieb:
Gefällt mir sehr gut, aber bei mir werden alle Logos untereinander angezeigt.
Firefox 3.6.13 unter Win7

mit Chrome ist die Darstellung richtig!

bei mir auch
Firefox 3.6.13 unter Win XP
Der Administrator hat öffentliche Schreibrechte deaktiviert.

[DONE] CLM Logo 9 Jahre 3 Monate her #1051

  • Fjodinho
  • Fjodinhos Avatar
  • Offline
  • Administrator
  • Beiträge: 453
  • Dank erhalten: 3
  • Karma: 4
DMohr schrieb:
Gefällt mir sehr gut, aber bei mir werden alle Logos untereinander angezeigt.
Firefox 3.6.13 unter Win7

mit Chrome ist die Darstellung richtig!

Ich benutzte v15/2 und unter Firefox Win7 kann ich das Problem so nicht erkennen. Welche Darstellung genau ist fehlerhaft? Im Backend die Anzeige der neuen Buttons?
Frei ist, wer in Ketten tanzen kann.
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Ladezeit der Seite: 0.058 Sekunden
Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.
Ok